重要提醒:因应重塑品牌政策,第6版起文电通的英文品牌已从“Gaaiho”更名为“Right PDF”, 中文则维持“文电通”不变。请记得更新您的网址与email地址。 |
问题描述:
无法反激活产品。
原因:
对于永久授权的用户而言,以下是几个会让您无法正常反激活产品(点击「反激活」按钮)的常见原因:
- 悲剧性的电脑故障
- 未反激就升级/格式化/重装了操作系统
- 未反激就卸载了产品(文电通4以前之产品)
解决方法:
若没有妥善处理这个问题,受影响的授权份数将永远无法使用。不用担心,解决方法就在下面:
-
最快的方法:在线清除激活记录
请遵照以上链接中的提示清空您的激活记录。在清除之后,原本正常的产品会在某个时间变成过期状态,而您必须重新激活一次。这个方法最适合只有少量授权或已经有大量授权无法使用的用户。如果您拥有的用户众多,请采用第二个解决方案。
注意:
1. 每个序列号只能执行「在线反激活」两次 。
2. 在线反激活操作是不可逆的。如果您需要更多的帮助,请使用联系我们的支持队伍。 -
稍慢但同样有效:联系客服
在support.rightpdf.com呈交一个客服请求,并附上受影响的序列号与简短的问题描述。在我们的上班时间内,您的这类问题通常会被快速地解决──当然,这要看该时段内的客服量。
评论
0 条评论
请登录写评论。