问题描述:
当激活授权码或序号时,激活失败,出现错误码 115。
原因:
激活时,出现错误码「115」代表您所输入的 授权码 或 序号 不符合您目前安装的文电通产品版本(例如:尝试以「文电通3专业版」序号启动「文电通5专业版」软件)。
解决方法:
此时,您可以选择 (1) 下载安装符合您购买之序号的文电通产品 或 (2) 购买升级到最新的文电通版本。
(1) 下载安装符合您购买之序号的文电通产品:
- 卸载您目前文电通软件;
- 下载符合您当初购买之序号的文电通版本(点此下载较旧版文电通产品);
- 安装正确版本之文电通产品(文电通4及更早的产品,有操作系统位之分,请点我了解如何查看Windows操作系统位数!)
- 激活(如何在线/离线激活 文电通6 (Right PDF 6)?、如何在线/离线反激活 文电通6 (Right PDF 6)? )
(2) 购买升级到最新的文电通版本:
- 请洽升级与加购页面购买最新版文电通PDF!
评论
0 条评论
请登录写评论。