重要提醒:因應重塑品牌政策,第6版起文電通的英文品牌已從 「Gaaiho」改為「Right PDF」, 中文則維持「文電通」不變。請記得更新您的網址與email地址。 |
問題描述:
無法停用(反啟動)產品。
原因:
對於永久授權的使用者而言,以下是幾個會讓您無法正常停用產品(按一下「停用」按鈕)的常見原因:
- 悲劇性的電腦故障
- 未停用即升級/格式化/重新安裝作業系統
- 未停用即移除了產品(文電通4以前之產品)
解決方案:
若沒有妥善處理這個問題,受影響的授權份數將永遠無法使用。不用擔心,解決方法就在下面:
1. 最快的方法:線上清除啟動紀錄
請遵照上方連結中的指示清空您的啟動紀錄。在清除之後,原本正常的產品會在某個時間變成過期狀態,而您必須重新啟動一次。這個方法最適合只有少量授權或已經有大量授權無法使用的使用者。如果您擁有的使用者眾多,請採用第二個解決方案。
注意:
1. 每個序號只能執行「線上反啟動」兩次。
2. 線上停用是不可復原的。如果您需要更多的説明,請連絡我們的客服團隊。
2. 稍慢,但同樣有效:聯絡客服
在support.rightpdf.com呈交一個客服請求,並附上受影響的序號與簡短的問題描述。在我們的上班時間內,您的這類問題通常會被快速地解決──當然,這要看該時段內的客服量。
評論
0 條評論
請登入寫評論。